Forum użytkowników Yamaha XJ

Miłośnicy motocykli :)
Teraz jest wtorek, 23 sty 2018, 08:31



Strefa czasowa: UTC [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 
Autor Wiadomość
PostNapisane: wtorek, 19 maja 2015, 15:03 
Offline
Nówka cewka
Nówka cewka
Avatar użytkownika

Dołączył(a): niedziela, 14 kwi 2013, 14:34
Posty: 16
Zdjęć: 3
Lokalizacja: Lublin
Witam, mam taki problem.
Zakupiłem nowy aku pod koniec zeszłego roku Yuasa, a teraz mam jakieś problemy z nim, nie wiem czemu ale sam się rozładowywuje.
Po ostatnim lataniu wyciągnąłem aku i wziąłem do domu, aku leżał z 4 dni w temperaturze pokojowej.
Dzisiaj wkładam aku chcąc polatać i już miał problemu z zagadaniem. Niestety podczas latania zgasiłem silnik i ponowne uruchomienie motocykla było niemożliwe. Tak jakby zgubił prąd.
Nadmienię, że ostatnio nie jeżdżę długich odcinków, po parę km max, czy tutaj tkwi problem, że aku nie może się doładować na tak krótkich odcinkach, czy może to wina akumulatora poprostu jakiś wadliwy towar a może coś z elektryką w moto?
Proszę o rady


Góra
 Zobacz profil Prywatny album  
 
PostNapisane: wtorek, 19 maja 2015, 15:57 
Offline
Tańczący z wahaczem
Tańczący z wahaczem
Avatar użytkownika

Dołączył(a): wtorek, 11 mar 2014, 15:04
Posty: 394
Zdjęć: 0
Lokalizacja: Warszawa
Mój motocykl: XJ 600N '99
Sprawdź aku (oczywiście pod obciążeniem) nastepnie ladowanie i instalacje, pozatym poszukaj na forum. .. :) temat przewija się w różnych wątkach

_________________
Pozdrawiam
Rasik

Obecne moto-> http://www.yamahaxj.pl/forum/viewtopic.php?f=48&t=20092
Byłe moto- > http://www.yamahaxj.pl/forum/viewtopic.php?f=48&t=17288
Dalsza XJ - >http://www.yamahaxj.pl/forum/viewtopic.php?f=48&t=20260


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 19 maja 2015, 20:17 
Offline
Tańczący z wahaczem
Tańczący z wahaczem
Avatar użytkownika

Dołączył(a): niedziela, 23 paź 2011, 17:52
Posty: 221
Zdjęć: 2
Lokalizacja: Jastrzębie-Zdrój
Ja też miałem yuse aku i po załadowaniu wytrzymał miesiąc pomimo regularnego jeżdżenia.Te akumulatory prosto mówiąc są teraz do życi

_________________
W motocyklach lubię to , że jeśli się pomylisz to giniesz :)


Góra
 Zobacz profil Prywatny album  
 
PostNapisane: środa, 20 maja 2015, 09:48 
Offline
Wąchacz wydechu
Wąchacz wydechu

Dołączył(a): wtorek, 19 lut 2008, 10:31
Posty: 121
Lokalizacja: Ostrów Wielkopolski
Mój motocykl: Yamaha XJ750
Witam
jak w poście "rasika" sprawdzenie ładowania akumulatora przez układ ładowania motocykla;
zamontowany akumulator w motocyklu, sprawdzić "prąd spoczynkowy" - odczepić przewód z ujemnego "-" bieguna akumulatora, miedzy odczepiony przewód, a ujemny "-" biegun podłączyć amperomierz (ustawić amperomierz na maksymalny zakres wskazania, następnie zmniejszać zakres wskazania, tak długo aż pojawi się jakieś wskazanie, mogą to być [A] (ampery) - to nie jest dobrze, coś z instalacji pobiera prąd, trzeba sprawdzić co lub [mA] (miliampery) wartości rzędu 1 do 10 mA (w zależności od budowy i „wielkości” instalacji) - częściej spotykane zjawisko, tzw. upływy prądu; ewentualnie rzędu 20 do ~900 mA, też należy sprawdzić obwody instalacji;
jeżeli akumulator jest kwasowo-ołowiowy z korkami sprawdzić przed ładowaniem, jaki i po ładowaniu (2, 4 lub 8 godzin) stężenie elektrolitu, prawidłowe (100% naładowanego akumulatora) stężenie wynosi 1,28-1,30 g/cm3, różnica między stężeniami w poszczególnych celach wynosi maksymalnie do 0,04 g/cm3, częściowo rozładowany akumulator powinien mieć stężenia elektrolitu 1,22-1,26 g/cm3, znaczne różnice stężeń w celach mogą oznaczać, że płyty mają zwarcie, tu już nic nie poradzisz, tylko wymiana akumulatora na nowy.
Pozdrawiam

_________________
KrzysztofT
Komara, WSK 175, Romet, Simson SR 50, Siomon AWO, Yamaha XJ 750.


Góra
 Zobacz profil  
 
PostNapisane: poniedziałek, 8 sie 2016, 20:37 
Offline
Uzależniony od motocykli
Uzależniony od motocykli
Avatar użytkownika

Dołączył(a): wtorek, 26 mar 2013, 08:53
Posty: 646
Lokalizacja: Suwałki
Mój motocykl: XJ 600 Diversion '92
Podpinam się do tematu, problem braku ładowania powrócił, na odpalonym moto 13,2-13,3 tak na zmianę. odłączyłem regulator napięcia i chciałem pomierzyć napięcie z alternatora ale coś nie poszło bo multimetr nic nie wskazał, zje...y alternator?! Pomocy :| dodam że to co się łączy z regulatorem to nie jest kostka tylko zwykłe wtyki pooklejane izolacjią i 5 kabel od masy pod śrubką mocującą regler do ramy...

_________________
XJ 600 Diversion- viewtopic.php?f=48&t=14718
Jawa Delux 350
CZ 350
Romet 205


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 9 sie 2016, 06:00 
Offline
Tańczący z wahaczem
Tańczący z wahaczem
Avatar użytkownika

Dołączył(a): poniedziałek, 30 maja 2016, 07:06
Posty: 363
Zdjęć: 9
Lokalizacja: Jaworzno
Mój motocykl: Yamaha XJ 600 S '93
michall_181 napisał(a):
... odłączyłem regulator napięcia i chciałem pomierzyć napięcie z alternatora ale coś nie poszło bo multimetr nic nie wskazał...

a mierzyłeś napięcie stałe czy zmienne?
bo alternator daje zmienne. zmień zakres na multimetrze.
Nie chce mi się wierzyć że altek nie daje napięcia skoro na wolnych masz 13,1-13,2V
Aku normalnie powinien mieć 12,6V więc coś tam altek powinien dawać.


Góra
 Zobacz profil Prywatny album  
 
PostNapisane: wtorek, 9 sie 2016, 08:57 
Offline
Uzależniony od motocykli
Uzależniony od motocykli
Avatar użytkownika

Dołączył(a): wtorek, 26 mar 2013, 08:53
Posty: 646
Lokalizacja: Suwałki
Mój motocykl: XJ 600 Diversion '92
Dzięki! Po powrocie z pracy sprawdzę jeszcze raz :-)

_________________
XJ 600 Diversion- viewtopic.php?f=48&t=14718
Jawa Delux 350
CZ 350
Romet 205


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 9 sie 2016, 17:30 
Offline
Uzależniony od motocykli
Uzależniony od motocykli
Avatar użytkownika

Dołączył(a): wtorek, 26 mar 2013, 08:53
Posty: 646
Lokalizacja: Suwałki
Mój motocykl: XJ 600 Diversion '92
Pomierzyłem i w granicach 6 tys. obrotów pokazuje 60v ale tylko na trzech przewodach ale z kolei jakby ładowanie wróciło bo jest 13,7-13,9 ja już zbaraniałem.....

_________________
XJ 600 Diversion- viewtopic.php?f=48&t=14718
Jawa Delux 350
CZ 350
Romet 205


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 9 sie 2016, 21:25 
Offline
Jednośladowy spec
Jednośladowy spec
Avatar użytkownika

Dołączył(a): niedziela, 24 paź 2010, 20:35
Posty: 2398
Lokalizacja: Wrocław
Mój motocykl: Perełka 51J '91/86
Często rozpięcie i spięcie kostek pomaga więc to może być właśnie to.

_________________
http://www.pajacyk.pl


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 9 sie 2016, 22:05 
Offline
Uzależniony od motocykli
Uzależniony od motocykli
Avatar użytkownika

Dołączył(a): wtorek, 26 mar 2013, 08:53
Posty: 646
Lokalizacja: Suwałki
Mój motocykl: XJ 600 Diversion '92
Mam nadzieję :) choć piny reglera jakby lekko przypalone....tzn. plastik stopiony. Tym bardziej że poprzedni właściciel coś tam dłubał bo nie ma oryginalnego wtyku...

_________________
XJ 600 Diversion- viewtopic.php?f=48&t=14718
Jawa Delux 350
CZ 350
Romet 205


Góra
 Zobacz profil  
 
PostNapisane: środa, 10 sie 2016, 06:18 
Offline
Tańczący z wahaczem
Tańczący z wahaczem
Avatar użytkownika

Dołączył(a): poniedziałek, 30 maja 2016, 07:06
Posty: 363
Zdjęć: 9
Lokalizacja: Jaworzno
Mój motocykl: Yamaha XJ 600 S '93
Czyli styku nie było. Dlatego zaczęło się grzać i przytapiać a ładowanie było coraz słabsze.
Przeczyścić połączenia i będzie na długi czas spokój.


Góra
 Zobacz profil Prywatny album  
 
PostNapisane: środa, 10 sie 2016, 18:13 
Offline
Jednośladowy spec
Jednośladowy spec
Avatar użytkownika

Dołączył(a): niedziela, 24 paź 2010, 20:35
Posty: 2398
Lokalizacja: Wrocław
Mój motocykl: Perełka 51J '91/86
Nie będę się rozgadywał o tym jak ważne styki to są, podam tylko link do mojego tematu tak ku przestrodze oraz dla pogłębienia wiedzy.
http://www.yamahaxj.pl/forum/viewtopic.php?f=29&t=16999

_________________
http://www.pajacyk.pl


Góra
 Zobacz profil  
 
PostNapisane: sobota, 13 sie 2016, 13:23 
Offline
Uzależniony od motocykli
Uzależniony od motocykli
Avatar użytkownika

Dołączył(a): wtorek, 26 mar 2013, 08:53
Posty: 646
Lokalizacja: Suwałki
Mój motocykl: XJ 600 Diversion '92
Mimo wszystko zastanawia mnie fakt, że ładowanie przy 4000 obrotów mam 14-14,1 V bez obciążenia a pod obciążeniem 13,7-13,9 V :|

_________________
XJ 600 Diversion- viewtopic.php?f=48&t=14718
Jawa Delux 350
CZ 350
Romet 205


Góra
 Zobacz profil  
 
PostNapisane: sobota, 13 sie 2016, 20:23 
Offline
Jednośladowy spec
Jednośladowy spec
Avatar użytkownika

Dołączył(a): niedziela, 24 paź 2010, 20:35
Posty: 2398
Lokalizacja: Wrocław
Mój motocykl: Perełka 51J '91/86
Norma

_________________
http://www.pajacyk.pl


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 

Strefa czasowa: UTC [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL